Can not connect to the rack mounted VIP 4060, get connection failed

​​Symptoms

  • Can not connect to the VIP 4060. 
  • Can get to the web interface page but connection failed when attempting to log in.

Environment

  • VIP 4060
  • DVX, DVN or DVNMC

Cause

  • Web interface connect settings are set to ethernet port 4600.

Resolution

  1. Click on the gear icon on the top left of the web interface page.
  2. Next, click on the configuration tab and put a check mark in box next to "Use default ports".
  3. Click Okay to close the window and log in to the VIP normally.

KB ID: DD2911639


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